Polyboard to Optinest not working|Forum|WOOD DESIGNER

Avatar
Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
sp_Feed sp_TopicIcon
Polyboard to Optinest not working
Avatar
Ness

Forum Posts: 1939
Subscriber Since:
October 4, 2012
sp_UserOfflineSmall Offline
3
September 18, 2018 - 7:42 am
sp_Permalink sp_Print

Hi Joss,

Happy to hear that it’s working again.

Not sure what is playing up here.

If it happens again I we can set up a Team Viewer session to look where it’s coming from.

Best regards,

Ness

Avatar
Guest
2
September 18, 2018 - 7:17 am
sp_Permalink sp_Print

Not sure how but I have got it working again.

Avatar
Guest
1
September 18, 2018 - 6:36 am
sp_Permalink sp_Print

I have just tried to export some files from Polyboard into Optinest this morning and I am now greeted by this message

Capture-3.JPG

We havnt knowingly changed any of the settings in either Polyboard or Optinest since this worked last time.

I have tried restarting the computer and exporting a different file (One a project, one a cabinet) and they have had the same outcome.

Any ideas?

sp_PlupAttachments Attachments
Forum Timezone: Europe/London
Most Users Ever Online: 256
Currently Online:
Guest(s) 63
Currently Browsing this Page:
1 Guest(s)
Top Posters:
Tom Cleaver: 162
mark nichols: 160
brendan kavanagh: 136
Conor Devoy: 132
Duayne Naugle: 129
Stu Robertson: 104
Zaheer Abbas: 86
Robert Coxhead: 63
Ray: 59
dean price: 56
Newest Members:
Per Thorsen
karameck@yahoo.com.au
ANETTE PISANI
Luke Maendel
Kirk Everhard
Tanya Snyman
Meelis Rätsep
Namhay-Thinley
KonradK
Gernot
Forum Stats:
Groups: 2
Forums: 7
Topics: 2052
Posts: 11227

 

Member Stats:
Guest Posters: 4
Members: 236
Moderators: 0
Admins: 11
Administrators: Ness, Stefan, Michel, Carole, Alex, admin, Laly, ipatrick, Crystal, Fatima, Darren